標題:伺服器環境變更公告 ( PHP 5.5.18 + MYSQL 5.5 )
作者:mylife
時間:11/18 16:00

親愛的客戶 您好~

因WHM/Cpanel後台已不支援本伺服器舊版MYSQL 5.1,

造成Cpanel後台PHPMYADMIN已無法使用,

伺服器環境被迫強制更新至PHP 5.5.18 + MYSQL 5.5

目前已預定11月25日(星期二) 早上8:00進行更新,

預計至少要 2 小時,版本升級時網站服務會中斷。

因為 PHP 版本之間有差異,若網站是依據 php 5.2 撰寫,那在 5.3 以上的版本有很大的可能無法正常運作,這部份必須要改 ..
下頁

回復本帖|發新話題

回復列表 (1)
#1 親愛的用戶您好: ..
[mylife 11/25 10:05]


<<下一主題
>>上一主題
返回板塊

10/20 09:19
返回 首頁
登錄 註冊

Powered by Discuz!