發新話題
打印

貴站php版本太舊

貴站php版本太舊

目前使用貴司台灣主機,但發現php為5.2.17,是2011的版本,
造成很多軟體無法安裝,使用上極為不便,
建議貴站升級,提供客戶較安全的系統及軟體操作環境。

TOP

了解...日前更新至PHP 5.5.18 + MYSQL 5.5

TOP

發新話題